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[bookmark: _Toc398824419][bookmark: _Toc401900673]The Word Tabs and What They Do 

	Tab
	Groups
	Functions

	Home
	Clipboard
	Copy, cut, paste, format painter

	
	Font
	Font choice, bold, italic, size, special effects

	
	Paragraph
	Bullets/numbered lists, indentation, text alignment, line spacing, fill, borders, show formatting

	
	Styles
	Select formatting styles for groups of text

	
	Editing
	Find, replace, select

	Insert
	Pages
	Insert cover or blank page, page break

	
	Tables
	Create a table

	
	Illustrations
	Pictures, online pictures, shapes, SmartArt, charts, screenshots

	
	Apps
	Store, Wikipedia

	
	Media
	Insert online video

	
	Links
	Create hyperlink, bookmark or cross-reference

	
	Comments
	Insert and track comments

	
	Header & Footer
	Insert/format headers and footers

	
	Text
	Text box, quick parts, word art, drop cap, signature line, date and time, adobe acrobat objects

	
	Symbols
	Insert mathematical equation or uncommon symbols

	Design
	Themes
	Create document-wide design, colors, fonts, effects

	
	Document Formatting
	Theme choices, colors, fonts, paragraph spacing, effects

	
	Page Background
	Watermark, page color, page borders

	Page Layout
	Page Setup
	Margins, orientation, size, columns, breaks, line numbers, set hyphenation

	
	Paragraph
	Advanced indents and spacing, advanced line and page breaks

	
	Arrange
	Formatting for pictures and other objects: position, wrap text , bring forward/backward, object grouping and alignment

	References
References Continued
	Table of contents
	Create pre-formatted table of contents

	
	Footnotes
	Footnote wizard

	
	Citations & Bibliography
	Bibliography/citations wizard

	
	Captions
	Insert caption, table of figures, cross-reference/hyperlink

	
	Index
	Mark entry, insert index

	
	Table of Authorities
	Mark citation, insert table of authorities

	Mailings
	Create
	Make envelopes, labels – data entry

	
	Start Mail Merge
	Use data source to create bulk letters, envelopes and labels

	
	Write & Insert Fields
	Create templates for mail merge documents

	
	Preview Results
	View mail merge results

	
	Finish
	Finalize mail merge

	Review
	Proofing
	Spelling/grammar, dictionary, thesaurus, word count

	
	Language
	Translate, choose language

	
	Comments
	Create, delete, track comments

	
	Tracking
	View edits and changes to document on user by user basis

	
	Changes
	Accept, reject changes to document

	
	Compare
	Compare or combine two versions of a document

	
	Protect
	Block authors, restrict editing

	View
	Views
	Read, print layout, web layout, outline, draft views

	
	Show
	Ruler, gridlines, navigation pane

	
	Zoom
	Zoom, one page, multiple pages, page width

	
	Window
	New window, arrange windows, split screen

	
	Macros
	View, record macros



[bookmark: _Toc398824420][bookmark: _Toc401900674]Format Painter
[bookmark: _Toc398824421][image: ]Copy an entire formatting scheme with the Format Painter. 
1. Highlight the area you would like to copy the formatting from
2. Click on the Format Painter button: the cursor changes to a paintbrush
a. Single-click if you are formatting one single selection
b. Double-click if you will be formatting multiple selections
3. With the paintbrush, highlight the text or area you wish to format
4. To end the Format Painter, click the “esc” button on the keyboard

[bookmark: _Toc401900675]Show/Hide formatting symbols
[bookmark: _Toc398824422]This tool can be useful when precise formatting is required, or when trying to find incorrect formatting in a document’s layout.  Simply click on the “paragraph” icon ([image: ]) under the Home tab > Paragraph.[image: ]
[bookmark: _Toc401900676]Adjusting settings for AutoCorrect
Word automatically corrects capitalization when you do not use the Shift button to make a capital letter at the beginning of a sentence.  While this feature can be quite useful, in some instances you may not want to auto-correct capitalizations.  To change AutoCorrect options:
1. Hover the mouse over a character that has been corrected, which will be underlined with a small blue box
2. Click on the lightening symbol that appears to open the drop-down menu
3. Select the option you wish to apply
[image: ]
If you select Control AutoCorrect Options, a menu appears which will allow you to choose detailed settings for how the AutoCorrect feature works.
[image: ]
[bookmark: _Toc398824423][bookmark: _Toc401900677]Styles
Using the Styles option is a quick way to format an entire document.
1. Place the cursor where you will type a heading, or highlight text you would like to format as a heading.
2. Under the Home tab, in the Styles group, select the style type you like.  The formatting will be automatically applied.
3. You can expand the Styles group to edit or create custom styles for headings.
[bookmark: _Toc398824424][bookmark: _Toc401900678]Collapsible content under headers
Word 2013 has a feature that allows collapsible headings.  This only works with headings formatted using Heading Styles.
Click on arrow to left of the heading to Collapse/Expand.  To expand or collapse all headings in the document, right click the heading and choose Expand/Collapse > Expand or Collapse All
To set default behavior for a document, select which headings you want to format, then Home > Paragraph > Collapse by default
If you don’t want a section to be collapsible: format as normal text, using traditional font formatting instead of choosing a Heading Style.
Note: Collapsed sections of text will not show if a document is printed.
[bookmark: _Toc398824426][bookmark: _Toc401900679]Inserting Headers and Footers
1. Double-click on the top or bottom of the page to open the header or footer.
2. A contextual tab called “Design” will open, with options for commands to format the header, footer, and page number.   Click on the drop-down menu to choose options for formatting.
[bookmark: _Toc398824427][bookmark: _Toc401900680]Changing Margins
You can apply page margin settings to an entire document, or to a specified segment of a document or selection of text.
To select page margin settings for the entire document:
1. Page Layout tab > Page Setup group > Margins drop-down button
2. Choose the desired setting
To change margins for a specific selection of document:
1. Highlight to select text/pages you wish to have a different margin
2. Page Layout tab > Page Setup group > Margins drop-down button
3. Choose Custom Margins… from the very bottom of the menu, which opens a Page Setup window
4. On Margins tab, under Margins section, choose your desired settings
5. On preview section, select the “apply to” drop-down menu, and choose from This section only/This point forward/Entire document.
[bookmark: _Toc398824428][bookmark: _Toc401900681]Page Orientation – multiple orientation in same document
Similar to the feature allowing you to choose margin settings that apply to an entire document or selected text, page orientation can be set to apply to selections or the whole document. 
To select page orientation settings for the entire document:
3. Page Layout tab > Page Setup group > Margins drop-down button
4. Choose the desired setting
To change orientation for a specific selection of document:
6. Highlight to select text/pages where you want to change page orientation
7. Page Layout tab > Page Setup group > Click on the small arrow open the Page Setup window
8. On the Margins tab of the Page Setup window, under the Page Orientation section, select Landscape or Portrait.
9. On the preview section, select the drop-down menu, and choose from This section only/This point forward/Entire document.
[bookmark: _Toc398824429][bookmark: _Toc401900682]Auto-Formatted Table of Contents
An easy way to create a Table of Contents is to use the Auto-Format option.  The Table created can be easily and automatically updated when you make changes to your document, and you won’t have to manually change page numbers each time the document is changed.
To create a Table of Contents, select References and click the drop-down Table of Contents button.  The first two options will automatically form a Table for you.  Keep in mind that you must be using Heading Styles in order to utilize this auto feature.
If you need to update the Table after you edit your document, click on the Table of Contents, and choose the Update Table option that appears.  Choose to update page numbers only, or update the entire Table.  The second option will update any heading titles that have changed since you created the Table.


[bookmark: _Toc398824430][bookmark: _Toc401900683]Bibliography and Citations
Word can create citations and a bibliography for your document.  Please see the following resource for detailed information about using these features.

Check the following links for detailed information about using Bibliography and Citations.
Overview:
http://office.microsoft.com/en-us/word-help/creating-an-mla-paper-with-citations-and-a-bibliography-RZ104244835.aspx?CTT=1
Citations (online video):
https://support.office.com/en-US/Article/Video-Inserting-citations-a6a1e718-fe91-4c86-8b30-5fb9eff20b1f?ui=en-US&rs=en-US&ad=US
Bibliographies (online video):
https://support.office.com/en-US/Article/Video-Creating-%E2%80%9CWorks-Cited-%E2%80%9D-or-bibliographies-7447aa45-3e5d-439e-b8c2-50cf43a64a19?ui=en-US&rs=en-US&ad=US
Caution:  make sure you check auto-formatted citations and bibliography entries to ensure they are in the correct form.
[bookmark: _Toc398824431][bookmark: _Toc401900684]Insert a Screen Shot
The easy way is to use screenshot button: Insert tab> Illustrations group> Screenshot.  This feature will show a list of most recently taken screenshots, so you don’t have save and navigate to a screenshot.


[bookmark: _Toc398824432][bookmark: _Toc401900685][bookmark: _Toc398824433]Mail Merge: Printing Labels and Envelopes
There are three common types of mail merge projects:
1. Print a single label/envelope
2. Print multiple labels/envelopes with data entry
3. Print multiple labels/envelopes from data source (excel file)

1. Open a blank document in Word and choose Mailings > Labels > Options.  Choose a printer, then choose vendor and template information for your labels.  Click OK.
2. Add content: in address box, enter address content, then choose whether to print a whole page of same labels or only one label.  Click print or click “new document” if you want to add formatting, then choose File > Print
3. To print single label, can choose option “print single label” and then choose which row and column to print on.
4. Print multiple mass labels
a. Create label document: Open new word doc > Mailings > start mail merge > labels > choose options for formatting (vendor, product template, etc.) > 
b. To see label borders, click table tools/layout tab > view 
c. Create recipient list
i. Mailings tab > select recipients > type a new list > fill in list, click new entry to add next recipient. Click ok
d. Add address block
i. Follow wizard to modify format for address recipients
e. Return preview to first entry > ok > block is added to first label > click update labels > preview results
f. To  change address block formatting, or text formatting, highlight all text in first cell and make changes, then mailings tab > update labels
5. You can also choose to create name labels, badges, and more, or create a custom label template.
6. To create labels from an Excel document:
a. Open new document in Word.
b. Mailings tab > Select Recipients > Use an existing list > and browse to location of spreadsheet you want to use.
c. The Select Table window opens.  Double-click on the sheet of the excel file you wish to use.  There is also a check-box at the bottom of the window: choose whether first row contains headers or not. Click OK
d. You can select Edit Recipient List to modify the recipient list: for example, sorting by name, de-select recipients, removing duplicates.
e. Select Start Mail Merge


[bookmark: _Toc398824434][bookmark: _Toc401900686]Working with PDF documents
Word 2013 has a new capability to work with PDF documents.  You can open many PDF documents and edit them using this new function.  Just navigate to the PDF document you’d like to edit, right click, and select Open with… Choose Microsoft Word, and the program will convert the document.  This may take some time, especially with large documents.  If the file conversion is unable to read some characters, or the PDF contains many images, these sections will be created in your Word document as images.  Images will not be able to be edited.
To save a Word document in PDF format, there are two options.  
1. Choose File > Save As, and select the Browse button.  Click on the Save as File Type drop-down menu, and select PDF (*.pdf).
2. Alternatively, you can click the File tab > Export and select Create PDF/XPS Document.
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